Turning off DEP in boot.ini

(imported topic written by jreinec1)

Just wondering if anyone out there has created a fixlet for turning off DEP via the boot.ini by setting the /NoExecute=AlwaysOff parameter. Or, is there another way??